How to install libpacparser-dev on Debian 9 (Stretch)