How to install libpacketdump3-dev on Debian 9 (Stretch)