How to install libpackagekit-glib2-dev on Debian 9 (Stretch)