How to install libpackage-deprecationmanager-perl on Debian 9 (Stretch)