How to install libp8-platform2 on Debian 9 (Stretch)