How to remove libp11-kit-dev from Debian 9 (Stretch)