How to install libp11-kit-dev on Debian 9 (Stretch)