How to install liboxli1 on Debian 9 (Stretch)