How to install liboxli-dev on Debian 9 (Stretch)