How to remove libowcapi-3.1-1 from Debian 9 (Stretch)