How to install libowcapi-3.1-1 on Debian 9 (Stretch)