How to remove libowasp-esapi-java from Debian 9 (Stretch)