How to install libossp-uuid16 on Debian 9 (Stretch)