How to install libossp-uuid-dev on Debian 9 (Stretch)