How to install libossp-sa12 on Debian 9 (Stretch)