How to remove libossim1 from Debian 9 (Stretch)