How to install libossim1 on Debian 9 (Stretch)