How to remove libossim-dev from Debian 9 (Stretch)