How to install libosp5 on Debian 9 (Stretch)