How to install libosmvendor4 on Debian 9 (Stretch)