How to install libosmpbf-java on Debian 9 (Stretch)