How to install libosmpbf-dev on Debian 9 (Stretch)