How to install libosmosim0 on Debian 9 (Stretch)