How to remove libosmocore6 from Debian 9 (Stretch)