How to install libosmocore6 on Debian 9 (Stretch)