How to install libosmocore-doc on Debian 9 (Stretch)