How to install libosmocore on Debian 9 (Stretch)