How to install libosmo-netif-dev on Debian 9 (Stretch)