How to install libosmo-abis-dev on Debian 9 (Stretch)