How to install libosmgpsmap-1.0-dev on Debian 9 (Stretch)