How to install libosmgpsmap-1.0-dbg on Debian 9 (Stretch)