How to install libosmcomp3 on Debian 9 (Stretch)