How to remove libosl1v5 from Debian 9 (Stretch)