How to remove libosl1v5-dbg from Debian 9 (Stretch)