How to install libosgi-foundation-ee-java-doc on Debian 9 (Stretch)