How to install libosgi-foundation-ee-java on Debian 9 (Stretch)