How to remove libosgi-compendium-java from Debian 9 (Stretch)