How to install libosgi-compendium-java-doc on Debian 9 (Stretch)