How to install libosgi-compendium-java on Debian 9 (Stretch)