How to install libosgi-annotation-java on Debian 9 (Stretch)