How to install liboscpack-dbg on Debian 9 (Stretch)