How to install libopusfile-dev on Debian 9 (Stretch)