How to remove libopkele3v5 from Debian 9 (Stretch)