How to install libopkele3v5 on Debian 9 (Stretch)