How to remove libopkele-dev from Debian 9 (Stretch)