How to install libopkele-dev on Debian 9 (Stretch)