How to install liboping-dev on Debian 9 (Stretch)