How to install libopensurgsim-dev on Debian 9 (Stretch)