How to install libopenslide-dev on Debian 9 (Stretch)