How to install libopenrawgnome-dev on Debian 9 (Stretch)